GroupSetLinetype(ObjectId)
Method
|
Sets the linetype of all entities in this
Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetLinetype(
ObjectId value
)
Public Sub SetLinetype (
value As ObjectId
)
public:
void SetLinetype(
ObjectId value
)
member SetLinetype :
value : ObjectId -> unit
Parameters
- value ObjectId
- [in] Object ID of linetype.
See Also