WallCutLineAnchors
Property
|
Property that represents a collection of
anchors of the cut line.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public WallCutLineAnchorCollection Anchors { get; }
Public ReadOnly Property Anchors As WallCutLineAnchorCollection
Get
public:
property WallCutLineAnchorCollection^ Anchors {
WallCutLineAnchorCollection^ get ();
}
member Anchors : WallCutLineAnchorCollection with get
Property Value
WallCutLineAnchorCollection
See Also