TextStyleUnderlined
Property
|
Property that indicates whether text is drawn
underlined with this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Underlined { get; set; }
Public Property Underlined As Boolean
Get
Set
public:
property bool Underlined {
bool get ();
void set (bool value);
}
member Underlined : bool with get, set
Property Value
Boolean
See Also