EditorCurrentUserCoordinateSystem
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Matrix3d CurrentUserCoordinateSystem { get; set; }
Public Property CurrentUserCoordinateSystem As Matrix3d
Get
Set
public:
property Matrix3d CurrentUserCoordinateSystem {
Matrix3d get ();
void set (Matrix3d value);
}
member CurrentUserCoordinateSystem : Matrix3d with get, set
Property Value
Matrix3d
See Also