DimensionSuppressLeadingZeros
Property
|
Sets or gets the suppression of leading zeros
in primary dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool SuppressLeadingZeros { get; set; }
Public Overridable Property SuppressLeadingZeros As Boolean
Get
Set
public:
virtual property bool SuppressLeadingZeros {
bool get ();
void set (bool value);
}
abstract SuppressLeadingZeros : bool with get, set
override SuppressLeadingZeros : bool with get, set
Property Value
Boolean
See Also