MentalRayRenderSettingsTraits2ShadowSamplingMultiplier
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract double ShadowSamplingMultiplier { get; set; }
Public MustOverride Property ShadowSamplingMultiplier As Double
Get
Set
public:
virtual property double ShadowSamplingMultiplier {
double get () abstract;
void set (double value) abstract;
}
abstract ShadowSamplingMultiplier : float with get, set
Property Value
Double
See Also