SymbolTableIncludingErased Property
|
Property that represents the SymbolTable
entries including any erased and present entries.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SymbolTable IncludingErased { get; }
Public ReadOnly Property IncludingErased As SymbolTable
Get
public:
property SymbolTable^ IncludingErased {
SymbolTable^ get ();
}
member IncludingErased : SymbolTable with get
Property Value
SymbolTable
See Also