AttributeDefinitionTag Property
|
Gets or sets the tag string of this
AttributeDefinition entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Tag { get; set; }
Public Property Tag As String
Get
Set
public:
property String^ Tag {
String^ get ();
void set (String^ value);
}
member Tag : string with get, set
Property Value
String
See Also