DBVisualStyleInternalUseOnly Property
|
Property that specifies whether this object is
for internal use only.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool InternalUseOnly { get; set; }
Public Property InternalUseOnly As Boolean
Get
Set
public:
property bool InternalUseOnly {
bool get ();
void set (bool value);
}
member InternalUseOnly : bool with get, set
Property Value
Boolean
See Also