Ole2FrameLinkName
Property
|
Property that represents the filename and item
to which this OLE object is linked. Example:
D:/My Documents/My Workbook.xls!Sheet2!R1C1:R10C10
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string LinkName { get; }
Public Overridable ReadOnly Property LinkName As String
Get
public:
virtual property String^ LinkName {
String^ get ();
}
abstract LinkName : string with get
override LinkName : string with get
Property Value
String
See Also