Solid3dShowHistory
Property
|
Property that indicates whether the items from
the solid's operation history are drawn.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool ShowHistory { get; set; }
Public Overridable Property ShowHistory As Boolean
Get
Set
public:
virtual property bool ShowHistory {
bool get ();
void set (bool value);
}
abstract ShowHistory : bool with get, set
override ShowHistory : bool with get, set
Property Value
Boolean
See Also