IAcadTableGetBlockTableRecordId232
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int GetBlockTableRecordId232(
int nRow,
int nCol,
int nContent
)
Function GetBlockTableRecordId232 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Integer
int GetBlockTableRecordId232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetBlockTableRecordId232 :
nRow : int *
nCol : int *
nContent : int -> int
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Int32
See Also