MInsertBlockColumnSpacing
Property
|
Property that represents spacing between the
columns of the BlockTableRecord image that is displayed by this
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ColumnSpacing { get; set; }
Public Property ColumnSpacing As Double
Get
Set
public:
property double ColumnSpacing {
double get ();
void set (double value);
}
member ColumnSpacing : float with get, set
Property Value
Double
See Also