ArcDimensionArcStartParam Property
|
Sets or gets the the arc parameter of this
dimension entity's first extension point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ArcStartParam { get; set; }
Public Property ArcStartParam As Double
Get
Set
public:
property double ArcStartParam {
double get ();
void set (double value);
}
member ArcStartParam : float with get, set
Property Value
Double
See Also