DbHomeViewEquality
Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static bool operator ==(
DbHomeView lhvw,
DbHomeView rhvw
)
Public Shared Operator = (
lhvw As DbHomeView,
rhvw As DbHomeView
) As Boolean
public:
static bool operator ==(
DbHomeView^ lhvw,
DbHomeView^ rhvw
)
static let inline (=)
lhvw : DbHomeView *
rhvw : DbHomeView : bool
Parameters
- lhvw DbHomeView
-
- rhvw DbHomeView
-
Return Value
Boolean
See Also