IAcadTableSetCustomData Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCustomData(
int nRow,
int nCol,
string szKey,
Object data
)
Sub SetCustomData (
nRow As Integer,
nCol As Integer,
szKey As String,
data As Object
)
void SetCustomData(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] String^ szKey,
[InAttribute] Object^ data
)
abstract SetCustomData :
nRow : int *
nCol : int *
szKey : string *
data : Object -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- szKey String
-
- data Object
-
See Also