OdaLightClassSourceVectorY Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double SourceVectorY { get; set; }
Public Overridable Property SourceVectorY As Double
Get
Set
public:
virtual property double SourceVectorY {
double get ();
void set (double value);
}
abstract SourceVectorY : float with get, set
override SourceVectorY : float with get, set
Property Value
Double
Implements
IOdaLightSourceVectorY
See Also