Property that represents the area of the
solid.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Area { get; }
Public Overridable ReadOnly Property Area As Double
Get
public:
virtual property double Area {
double get ();
}
abstract Area : float with get
override Area : float with get
Property Value
Double
See Also