OdaBlockClassisResolved
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool isResolved { get; }
Public Overridable ReadOnly Property isResolved As Boolean
Get
public:
virtual property bool isResolved {
bool get ();
}
abstract isResolved : bool with get
override isResolved : bool with get
Property Value
Boolean
Implements
IOdaBlockisResolved
See Also