Property that represents the end parameter of
this curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double EndParam { get; }
Public Overridable ReadOnly Property EndParam As Double
Get
public:
virtual property double EndParam {
double get ();
}
abstract EndParam : float with get
override EndParam : float with get
Property Value
Double
See Also