ViewIsPerspective Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsPerspective { get; }
Public Overridable ReadOnly Property IsPerspective As Boolean
Get
public:
virtual property bool IsPerspective {
bool get ();
}
abstract IsPerspective : bool with get
override IsPerspective : bool with get
Property Value
Boolean
See Also