AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionFillLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_IntersectionFillLinetype { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionFillLinetype As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_IntersectionFillLinetype {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_IntersectionFillLinetype : string with get, set
override IAcadSectionTypeSettings_IntersectionFillLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsIntersectionFillLinetype
See Also