HatchGradientOneColorMode
Property
|
Property that represents the oneColorMode for
this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GradientOneColorMode { get; set; }
Public Property GradientOneColorMode As Boolean
Get
Set
public:
property bool GradientOneColorMode {
bool get ();
void set (bool value);
}
member GradientOneColorMode : bool with get, set
Property Value
Boolean
See Also