ParameterIsAnonymous Property
|
returns whether this parameter is anonymous or
not
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsAnonymous { get; }
Public ReadOnly Property IsAnonymous As Boolean
Get
public:
property bool IsAnonymous {
bool get ();
}
member IsAnonymous : bool with get
Return Value
Boolean
return true if parameter is anonymous, false otherwise
See Also