SubDMeshNumberOfSubDividedFaces
Property
|
Property that represents the number of faces
with the current level of smoothness.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumberOfSubDividedFaces { get; }
Public ReadOnly Property NumberOfSubDividedFaces As Integer
Get
public:
property int NumberOfSubDividedFaces {
int get ();
}
member NumberOfSubDividedFaces : int with get
Property Value
Int32
See Also