Property that represents the blue component of
the color.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Blue { get; set; }
Public Property Blue As Double
Get
Set
public:
property double Blue {
double get ();
void set (double value);
}
member Blue : float with get, set
Property Value
Double
See Also