DBDictionaryKeys Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected ICollection Keys { get; }
Protected ReadOnly Property Keys As ICollection
Get
protected:
property ICollection^ Keys {
ICollection^ get ();
}
member Keys : ICollection with get
Property Value
ICollection
See Also