PlotSettingsPlotPlotStyles Property
|
Property that indicates whether plotstyles are
applied for this PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PlotPlotStyles { get; set; }
Public Property PlotPlotStyles As Boolean
Get
Set
public:
property bool PlotPlotStyles {
bool get ();
void set (bool value);
}
member PlotPlotStyles : bool with get, set
Property Value
Boolean
See Also