ViewportModelToEyeTransform
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Matrix3d ModelToEyeTransform { get; }
Public MustOverride ReadOnly Property ModelToEyeTransform As Matrix3d
Get
public:
virtual property Matrix3d ModelToEyeTransform {
Matrix3d get () abstract;
}
abstract ModelToEyeTransform : Matrix3d with get
Property Value
Matrix3d
See Also