EllipticalCylinderMinorRadius
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double MinorRadius { get; set; }
Public Property MinorRadius As Double
Get
Set
public:
property double MinorRadius {
double get ();
void set (double value);
}
member MinorRadius : float with get, set
Property Value
Double
See Also