UnderlayReferenceMonochrome
Property
|
Property that indicates whether the underlay
content is shown in monochrome.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Monochrome { get; set; }
Public Property Monochrome As Boolean
Get
Set
public:
property bool Monochrome {
bool get ();
void set (bool value);
}
member Monochrome : bool with get, set
Property Value
Boolean
See Also