ShadowParametersShapeVisibility Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ShapeVisibility { get; set; }
Public Property ShapeVisibility As Boolean
Get
Set
public:
property bool ShapeVisibility {
bool get ();
void set (bool value);
}
member ShapeVisibility : bool with get, set
Property Value
Boolean
See Also