DisplayStyleBrightness
Property
|
Property that represents the brightness for
this display style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Brightness { get; set; }
Public Property Brightness As Double
Get
Set
public:
property double Brightness {
double get ();
void set (double value);
}
member Brightness : float with get, set
Property Value
Double
See Also