IAcadTableGetGridLinetype32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int GetGridLinetype32(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridLinetype32 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As Integer
int GetGridLinetype32(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridLinetype32 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> int
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
Int32
See Also