GeoLocationDataCoordinateProjectionRadius
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double CoordinateProjectionRadius { get; set; }
Public Property CoordinateProjectionRadius As Double
Get
Set
public:
property double CoordinateProjectionRadius {
double get ();
void set (double value);
}
member CoordinateProjectionRadius : float with get, set
Property Value
Double
See Also