FeatureControlFrameDimensionStyle Property
|
Property that represents an object identifier
of the dimension style for this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId DimensionStyle { get; set; }
Public Property DimensionStyle As ObjectId
Get
Set
public:
property ObjectId DimensionStyle {
ObjectId get ();
void set (ObjectId value);
}
member DimensionStyle : ObjectId with get, set
Property Value
ObjectId
See Also