Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string String { get; set; }
Public Property String As String
Get
Set
public:
property String^ String {
String^ get ();
void set (String^ value);
}
member String : string with get, set
Property Value
String
See Also