ConstraintGroupNodeNodeId
Property
|
Property that represents the group node ID.
Every ConstraintGroupNode object in a constraint group has a unique
node id which may be cached by the client applications.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public uint NodeId { get; }
Public ReadOnly Property NodeId As UInteger
Get
public:
property unsigned int NodeId {
unsigned int get ();
}
member NodeId : uint32 with get
Property Value
UInt32
See Also