PointCloudExIntensityGradient Property
|
Property that indicates whether intensity is
shown as gradient.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IntensityGradient { get; set; }
Public Property IntensityGradient As Boolean
Get
Set
public:
property bool IntensityGradient {
bool get ();
void set (bool value);
}
member IntensityGradient : bool with get, set
Property Value
Boolean
See Also