ViewportContrast Property
|
Property that represents the contrast value
that affects the intensity of ambient lights on other lights in
this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Contrast { get; set; }
Public Property Contrast As Double
Get
Set
public:
property double Contrast {
double get ();
void set (double value);
}
member Contrast : float with get, set
Property Value
Double
See Also