GeoLocationDataTypeOfCoordinates Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TypeOfCoordinates TypeOfCoordinates { get; set; }
Public Property TypeOfCoordinates As TypeOfCoordinates
Get
Set
public:
property TypeOfCoordinates TypeOfCoordinates {
TypeOfCoordinates get ();
void set (TypeOfCoordinates value);
}
member TypeOfCoordinates : TypeOfCoordinates with get, set
Property Value
TypeOfCoordinates
See Also