PointCloudExCroppingInverted Property
|
Property that indicates whether cropping
results should be inverted for this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool CroppingInverted { get; set; }
Public Property CroppingInverted As Boolean
Get
Set
public:
property bool CroppingInverted {
bool get ();
void set (bool value);
}
member CroppingInverted : bool with get, set
Property Value
Boolean
See Also