DimStyleTableRecordDimaltrnd Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimaltrnd { get; set; }
Public Overridable Property Dimaltrnd As Double
Get
Set
public:
virtual property double Dimaltrnd {
double get ();
void set (double value);
}
abstract Dimaltrnd : float with get, set
override Dimaltrnd : float with get, set
Property Value
Double
See Also