LayerTableRecordIsHidden
Property
|
Property that indicates whether the layer
record object is displayed for the host application; returns
true if the layer is hidden or
false if the layer is shown.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsHidden { get; set; }
Public Property IsHidden As Boolean
Get
Set
public:
property bool IsHidden {
bool get ();
void set (bool value);
}
member IsHidden : bool with get, set
Property Value
Boolean
See Also