ViewportSnapIsometric Property
|
Property that indicates whether the isometric
snap style is on for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool SnapIsometric { get; set; }
Public Property SnapIsometric As Boolean
Get
Set
public:
property bool SnapIsometric {
bool get ();
void set (bool value);
}
member SnapIsometric : bool with get, set
Property Value
Boolean
See Also