BlockPropertiesTableColumnCollectionMove(Int32,
Int32) Method
|
Moves this collection of table columns to a
new index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Move(
int index,
int newIndex
)
Public Sub Move (
index As Integer,
newIndex As Integer
)
public:
void Move(
int index,
int newIndex
)
member Move :
index : int *
newIndex : int -> unit
Parameters
- index Int32
- [in] Index from which to move the collection.
- newIndex Int32
- [in] Index to which to move the collection.
See Also