ImpDeviceIsValid
Property
|
Property that indicates whether the GUI window
for the Device object is showing the correct image.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override bool IsValid { get; }
Public Overrides ReadOnly Property IsValid As Boolean
Get
public:
virtual property bool IsValid {
bool get () override;
}
abstract IsValid : bool with get
override IsValid : bool with get
Property Value
Boolean
See Also