IAcadTableGetFieldId32 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int GetFieldId32(
int row,
int col
)
Function GetFieldId32 (
row As Integer,
col As Integer
) As Integer
int GetFieldId32(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetFieldId32 :
row : int *
col : int -> int
Parameters
- row Int32
-
- col Int32
-
Return Value
Int32
See Also