Retrieves the start and end angles about the
tube.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double[] GetAnglesInV()
Public Function GetAnglesInV As Double()
public:
array<double>^ GetAnglesInV()
member GetAnglesInV : unit -> float[]
Return Value
Double
Remarks
Array with start
and end angles for the V parameter. Indices of the returned array:
* 0 - Start V angle. * 1 - End V angle.
See Also