ObjectContextName Property
|
Property that represents the name of the
context. When referencing a context, do not use the context name
since it can change. Use the UniqueIdentifier instead.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Name { get; set; }
Public Overridable Property Name As String
Get
Set
public:
virtual property String^ Name {
String^ get ();
void set (String^ value);
}
abstract Name : string with get, set
override Name : string with get, set
Property Value
String
See Also